Quais telefones/tabelas são suportados?

Por favor, certifique-se de que os seguintes requisitos sejam atendidos.

  • Android versão 5.0 ou superior nos dispositivos Google Play
  • Dispositivos com GPS, Bluetooth, e giroscópio

※. O suporte não está disponível para aplicativos instalados de outras fontes que não a Loja do Google Play.

Notas.

  • É recomendável que você não coloque nenhuma aplicação desnecessária em seu telefone/tabela.
  • Se o Bluetooth ou Wi-Fi não estiver funcionando corretamente, pode ser causado por um software de segurança. Por favor, pare temporariamente a operação e tente novamente.
  • Se seu telefone/tabela estiver funcionando lentamente, isso pode ser causado pelo software de segurança mencionado acima, bem como pelos aplicativos fornecidos pela operadora . Por favor, tente parar o aplicativo e reiniciar seu telefone/tábulo.

Informações de referência
Aqui está uma lista de smartphones/tabelas que possuímos e podemos verificar o funcionamento da aplicação. Por favor, use estas informações como referência ao adquirir um smartphone ou tablet.

 

※. Esta é uma lista de smartphones/tabelas que podemos verificar o funcionamento de quando somos notificados de um problema. Isto não significa que podemos garantir o funcionamento de todos eles.

Tem mais dúvidas? Envie uma solicitação

Comentários

0 comentário

Artigo fechado para comentários.