【一般】「AgriBus-NAVI」アプリが対応しているAndroid端末は?

「AgriBus-NAVI」アプリは、次の要件を満たすAndroid端末に対応しています

  • Google Play搭載端末で、Androidバージョン6.0以上
  • GPS、Bluetooth、およびジャイロセンサー搭載の端末

※ スマホ・タブレット、どちらでもOKですが、なるべく画面の大きい端末がおすすめです。
※ GPSセンサーが搭載されておらず、Wi-Fiだけで位置を特定するタイプのタブレットがございますので、ご注意ください。
※ 補正情報を受信する場合、インターネット接続が必要になりますので、タブレットであればセルラーモデルをご利用ください。
※ Google Playストア以外からダウンロードした「AgriBus-NAVI」アプリはご利用になれません。サポート対象外となります。
※ iOSには対応しておりません。

 

注意事項

  • ドコモタブレットなどキャリアモデルのスマートフォンやタブレットをお使いの場合、プリインストールアプリ(ドコモ「my daiz」「あんしんセキュリティ」など)が原因で不具合が発生することがあります。不具合がある場合、一時的に動作を停止してお試しください。

参考情報
当社で保有しており、アプリの動作確認が可能なスマホ/タブレットのリストがこちらです。スマホ/タブレットの購入時の参考情報としてご利用ください。

※不具合等のご連絡があった場合、当社にて動作確認が可能なスマホ/タブレットのリストです。全ての動作を保証するわけではございません。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

0件のコメント

記事コメントは受け付けていません。